Ruby 1.9.1-p430 릴리스

Ruby 1.9.1-p430이 릴리스되었습니다. 이번 릴리스에서는 CVE-2010-0541에 의한 보안 취약점이 수정되었습니다. 자세한 사항은 WEBrick XSS취약점(CVE-2010-0541)을 참고하십시오.

이전의 모든 버젼을 빠른 시일내에 1.9.1-p430으로 업그레이드하기를 권장합니다.

다운로드