2013년 06월 아카이브

루비 1.8.7 지원을 종료합니다

뭔가 장대한 서사시처럼 이야기할 수 있다면 좋겠지만 슬프게도 저의 영어 능력이 제한적이라, 말하고자 하는 바 그대로 이야기하고자 합니다: 계획된 바대로1.8.7을 종료합니다.

자세히 읽기

루비 2.0.0-p247이 릴리스 되었습니다

루비 2.0.0-p247이 릴리스 되었습니다.

자세히 읽기

Ruby 1.9.3-p448이 릴리스 되었습니다

루비 1.9.3-p448이 릴리스 되었습니다.

자세히 읽기

Ruby 1.8.7-p374이 릴리스 되었습니다

루비 1.8.7-p374이 릴리스 되었습니다.

자세히 읽기

<< 2013년 아카이브로 돌아가기